Vai al contenuto

Ci è stato fatto notare che alcuni utenti hanno problemi con un numero troppo alto di notifiche che arrivano dal forum, ricordiamo che ciascuno può decidere e configurare gli avvisi e le email in funzione di cosa preferisce, il link per configurare gli avvisi è il seguente:

notifications/options/?type=new_comment

 

Grazie

horusbird horusbird
VR-News
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.
  • IMAGE HOST

roby9229

Utenti Registrati
  • Numero contenuti

    107
  • Iscritto

  • Ultima visita

  • Days Won

    1
  • Points

    99 [ Donate ]

roby9229 è il vincitore del Agosto 16

roby9229 Ha avuto il maggior numero di like!

Reputazione Forum

2 è sulla buona strada

Su roby9229

  • Livello
    VRista Junior
  • Compleanno 25/03/1992

Informazioni Personali

  • Città
    Milano
  • Le mie Vespe
    P125X

Visite recenti

Il blocco dei visitatori recenti è disabilitato e non viene mostrato ad altri utenti.

Social Info

  1. roby9229

    Px 125 va strattoni.

    A me capitava la stessa cosa... Candela nuova, vado in revisione e la spengo. Dopo 30 minuti mi chiama dicendo che non parte. Cambio la candela e via alla prima spedalata.Torno a casa e l'indomani altra candela KO. Lascio la palla ai più esperti. Inviato dal mio SM-G920F utilizzando Tapatalk
  2. roby9229

    Px 125 va strattoni.

    Ciao! Provo a cimentarmi in una risposta per vedere se ho imparato qualche cosa [emoji310] Fossi in te aspetterei comunque qualcuno di più esperto[emoji16] A me verrebbe da dire puntine e condensatore sullo statore, sempre se la tua ne e dotata. Se così non fosse potrebbe essere qualche cavo che esce dallo statore che si e cotto. Una volta che ti si spegne, la candela che hai montato la devi buttare perché bruciata o funziona ancora? Di che colore e quando la tiri giù? Inviato dal mio SM-G920F utilizzando Tapatalk
  3. Grazie mille a tutti per le risposte! Sì al momento il kit è rimasto staccato per evitare disturbi e falsare le prove. Esatto. Puntine e condensatore cambiati assieme, puntine regolate dalla finestrella a ricontrollate anche sabato a 0.4mm con spessimetro. In seguito ho cambiato bobina esterna e cavo candela. Sabato ho smontato lo statore (mi sono segnato la precedente posizione) e controllato i cavi. Ho mantenuto il cavetto giallo e blu di servizio poiché buoni. Il cavo rosso era nuovo dato che arriva dal condensatore, il cavo verde tagliato e saldato nuovo, il cavo nero l'avevo nastrato quando cambiai le puntine dato che era rovinato, a parte quel punto, il resto del cavo sembrava ok nonostante la guaina presentava segni del tempo. Cablato per intero. Secondo voi potrebbe essere danneggiata la bobina di sx? Inviato dal mio SM-G920F utilizzando Tapatalk
  4. Questo statore potrei montarlo così com'è sulla mia px? https://www.officinatonazzo.it/accensioni-e-volani-01006111906v-statore-a-puntine-6v-per-vespa-sprint-vna-vnb-gt-gtr-super-ts-vba-vbb-gl-senza-batteria-.1.16.367.gp.484.uw In ogni sito non trovo mai la sigla VNX1T, però anche la mia è 6v a punto fine, 3 bobine 5 fili...dovrebbe essere uguale sbaglio? Inviato dal mio SM-G920F utilizzando Tapatalk
  5. Ci avevo anche pensato, ma leggevo in giro che è più un casino che altro... Ragionandoci...dovrei cambiare statore e mettere quello del px con frecce, luci, clacson e?? Inviato dal mio SM-G920F utilizzando Tapatalk
  6. Sabato riproverò a spostarlo in maniera sostanziale. Due domande: 1) il piatto del mio statore e marchiato piaggio, ma non vedo nulla Ducati Energia. È normale o è stato già cambiato? 2) il mio statore e a 3 bobine con 5 fili a 6V. Per caso come statore e uguale ad altri modelli o devo cercare nello specifico quello p125x prima serie senza frecce? Ed eventualmente, come marche è meglio preferire statori piaggio o ci sono altre marche che fanno validi prodotti a prezzi inferiori? Inviato dal mio SM-G920F utilizzando Tapatalk
  7. Sì ho avuto fin dall'inizio questo problema con le candele. I getti li ho controllati e sono corretti. Una cosa mi fa dubitare del mio lavoro... Io regolando lo statore a 19 gradi di anticipo, mi ritrovo lo statore ruotato completamente in senso orario. Le viti si trovano in battuta con le asole. Vi sembra normale? Mi aspetterei una posizione più o meno centrata Delle viti sulle asole...no? Inviato dal mio SM-G920F utilizzando Tapatalk
  8. Per la regolazione dell'anticipo ho fatto così... Svuotato una candela e realizzato il blocca pistone (la vite è lunga circa 1.6cm oltre il filetto della candela). Stampato e realizzato il disco graduato. Smontato il volano, ho scollegato il cavo del condensatore e il cavo della bobina, dalle puntine e ci ho attaccato un filo che mi son portato fuori al volano. Montato bloccapistone e ruotato in senso orario fino a bloccarlo, messo lo zero allineato con un filo di ferro che mi fa da tacca. Ruotato poi in senso antiorario ed ho controllato i gradi che c'erano con lo zero e divisi a metà (17 avevo). Ruotato il volano di 17 gradi in corrispondenza del filo di ferro e così teoricamente dovrei aver trovato il PMS. Ruoto solo il disco graduato e lo imposto a 0 gradi mantenendo il volano allineato con la tacca del PMS. Tester alla mano impostato sulla continuità, collego il puntale al filo che avevo tirato dalle puntine e l'altro puntale lo metto a massa sul carter. Stando al manuale della Vespa i gradi di anticipo sono 18 + o - 1grado. Ruoto ora il volano fino a 18 gradi e teoricamente dovrebbe suonare il tester (puntine chiuse), se così non fosse lo statore e da ruotare e regolare. Corretto? Spero di aver scritto comprensibile Inviato dal mio SM-G920F utilizzando Tapatalk
  9. Il carburatore l'avevo revisionato 3 mesi fa, cambiate tutte le guarnizioni e spillo nuovo. Dici che può essersi già rovinato? Inviato dal mio SM-G920F utilizzando Tapatalk
  10. Lo so, eppure i giri sulla vite della carburazione sono un pelo meno di 2. Ieri ho controllato i cavi dello statore ed ho fatto un giro, ma si affoga. Se non la tiro un po' in 3 e resto fermo in prima, inizia ad aumentare il fumo dallo scarico fino a che gorgoglia e si spegne. Se non erro i giri per il carburatore dell'orto sul px erano in media dai 2 ai 3 giri di vite corretto? Per quanto riguarda la posizione del volano mi sapete dare una mano? Inviato dal mio SM-G920F utilizzando Tapatalk
  11. Questa è la candela. Per quanto riguarda lo statore se mi riuscite a dare una dritta lo controllo. Anche perché il prossimo step aimé é il meccanico dato che non so più che pesci prendere [emoji17] Inviato dal mio SM-G920F utilizzando Tapatalk
  12. Non porto buone nuove purtroppo... Tolto per intero il kit frecce, ma un altra candela mi ha fatto ciao ciao a due mani... Non so più cosa andare a parare... C'è chi mi dice di controllare l'anticipo, chi lo statore e chi l'impianto elettrico... Cosa consigliate? Quando ho preso la Vespa, una volta a casa, ho trovato una marea di candele nel cassettino. Ora le cose sono due... O il problema era noto anche al vecchio proprietario e non venendone a capo ha smesso di usarla, oppure non ha mai buttato le candele usate da quando aveva la Vespa... Inviato dal mio SM-G920F utilizzando Tapatalk
  13. Dici che potrebbe incidere quella centralina? Così tanta fatica per farla funzionare, stai a vedere che è lei la colpevole
  14. Dopo aver cambiato le puntine e il condensatore (può fine regolate a 0.4), ero convinto di aver risolto il problema delle candele. Così non è stato perché domenica scorsa dopo un giretto per la Brianza, 70km circa, ho iniziato a sentirla strana, fino a che una volta fermati mi si è spenta quasi come se fosse ingolfata. Spedivellata ma niente, tolta la candela spedivellato a vuoto, bruciata la candela ma niente te da fare. Cambiata la candela è ripartita, tempo di tornare a casa e si era ingolfata nuovamente e altra candela seccata. Ieri ho sostituito anche la bobina con il cavo candela. Stasera ho fatto un giretto ma la sentivo irregolare, appena accesa faticava a tenere il minimo. Cosa può essere? Carburazione errata? (Premetto che la candela e abbastanza nera) può una carburazione grassa, mangiare così tante candele? Sulla mia vespa (senza frecce) era stato montato il kit frecce con batteria 12v esterna, che si ricarica con l'alternatore. Potrebbe essere lui che da fastidio all'impianto? Aiutatemi perché non so più dove sbattere la testa
  15. Beh che dire ragazzi...grazie come sempre! Esaustivo e impeccabili! Se mai ci troveremo ad un raduno una birra ve la devo offrire Piccolo quesito...sto pensando di sostituire il copri manubrio attuale, con il suo con contakm piccolo. Il mio quesito è... attualmente monto il contakm arcobaleno, se monto l'originale, dovrò mettere anche la luce del contakm. Come faccio? C'è un porta lampadina apposta? Inviato dal mio SM-G920F utilizzando Tapatalk
×