Visualizza Feed RSS

nicleo

primaria p200e

Valuta Questa Inserzione
Share     
buonasera a tutti
scrivo per la prima volta su questo blog,e chiedo scusa se non è la sezione giusta.
cerco qualcuno che mi possa aiutare.
la mia p200e dell 80 con il motore in moto ed il cambio in folle faceva dei rumori fastidiosi quasi di ferraglia,che scomparivano tirando la frizione.
su consiglio del meccanico abbiamo aperto il motore e lui verificando il buono stato dei vari cuscinetti mi ha consigliato di sostituire la primaria e gli ingranaggi cambio,in quanto usurati e secondo lui responsabili dei rumori.
quindi mi sono messo in cerca dei pezzi originali e dapprima ho trovato una primaria piaggio ad un buon prezzo specifica per vespa 200 rally e p200e cod piaggio 131587 con primaria 65 denti e ingranaggi 12-13-17-21
il problema e' che appena arrivata ci siamo accorti che c'erano due differenze, un po' di spazio in piu' tra un ingranaggio e l'altro
e cosa piu' importante l'ingranaggio della prima era meno alto di circa due mm rispetto a quello della mia primaria e quindi il relativo ingranaggio mobile non corrispondeva all'altro ma risultava sfalsato
non so se mi sono spiegato bene ,comunque cerchero' di aggiungere delle foto.vorrei capire cosa e' successo e come risolvere questa situazione,in pratica con la primaria che ho acquistato dovrei mettere forse degli ingranaggi diversi? ma quali?
ed infine e' forse la mia che non e' originale?
vi ringrazio per l'attenzione e spero qualcuno mi possa aiutare
ciao
Anteprime Allegate Anteprime Allegate Clicca l'immagine per ingrandirla. 

Nome: all. 1.jpg 
Visualizzazioni: 0 
Dimensione: 46.8 KB 
ID: 163695   Clicca l'immagine per ingrandirla. 

Nome: all. 2.jpg 
Visualizzazioni: 0 
Dimensione: 28.8 KB 
ID: 163696   Clicca l'immagine per ingrandirla. 

Nome: all. 3.jpg 
Visualizzazioni: 0 
Dimensione: 50.3 KB 
ID: 163697  
Tag: Nessuno Aggiungi/Modifica Tag
Categorie
Non Categorizzato

Commenti