Visualizza Feed RSS

gquarta

Pedale messa in moto non torna indietro

Valuta Questa Inserzione
Share     
la mia PX 150 Arcobaleno del 1984 da qualche tempo presenta il problema che ho sintetizzato. Il pedale della messa in moto si è abbassato ben al di sotto del pianale, mentre prima era qualche centimetro sopra, e non ritorna indietro dopo il kick. Ho cercato di smontare la leva dal millerighe, ma è incastrata. Come posso fare?
Tag: Nessuno Aggiungi/Modifica Tag
Categorie
Non Categorizzato

Commenti

  1. L'avatar di Psycovespa77
    Tagliala con attenzione in corrispondenza del mille righe e toglila,tanto ha i dentini sgranati e va sostituita.Se hai un estrattore a 2 bracci puoi provare anche con quello oppure infila un cacciavite piatto con forza nella fessura della pedalina in modo che si allarghi un po e molli la presa sull'alberino.
  2. L'avatar di gquarta
    OK, grazie, ci proverò.
    Per quanto riguarda invece il mancato ritorno del pedale? Potrebbe essere la molla di richiamo? Ho cercato su internet un tutorial per capire come fare a verificare se è appunto la molla andata ed eventualmente come sostiuirla ma non ho trovato nulla. Qualche suggerimento?
    Grazie
  3. L'avatar di gquarta
    la situazione è peggiore di quanto sospettassi. Ho smontato finalmente il pedale e mi sono accorto che è storto il perno millerighe (in realtà le righe sono 5 o 6) su cui agisce il pedale della messa in moto.
    Qualcuno può aiutarmi a capire cosa fare?

    grazie
  4. L'avatar di Psycovespa77
    Se l'alberino della messa in moto è storto c'è poco da fare e va sostituito ovviamente aprendo il motore.
  5. L'avatar di gquarta
    temevo che me lo avreste detto.....