Risultati da 1 a 4 di 4

Discussione: problema carburazione

Share     
  1. #1
    VRista Junior
    Data Registrazione
    Sep 2015
    Località
    Perugia
    Età
    25
    Messaggi
    60
    Potenza Reputazione
    2

    problema carburazione

    Scusate anticipatamente se già dal titolo sbufferete sicuramente...ho provato e riprovato, controllato nelle discussioni, sui libretti e siti polini ma non sono ancora riuscito a venirne a capo.
    ho una vespa 50r del '73 rimessa a nuovo, monta un polini 102 con albero anticipato, campana 24/72, marmitta proma e carburatore 19cp polini. va bene a parte che quando apro leggermente il gas non tiene bene ma borbotta, appena apro tutto va benissimo. ho gitato così un pò perchè dovevo andarci al lavoro ma un giorno mi ha lasciato allegramente a piedi(si è spenta per strada) così ho dovuto metterci le mani.. ho pulito il tuttto e ho spostato la tacca dello spillo di uno verso l'alto, ma ora mi sembra anche peggio cioè oltre allo stesso sintomo mura anche un pò in alto... il carburatore è di scatola:
    Getto Massimo 84
    Getto minimo 38
    Spillo 14/22
    Valvola 24x30
    Bussola Polverizzatore d.2,7
    qualche suggerimento sul da farsi, da quali getti partire ecc?? grazie in anticipo

  2. # ADS
    Circuito Pubblicitario
    Età
    2010


    Forum Modernvespa
     

  3. #2

    Re: problema carburazione

    Ciao. Ogni vespa, come si sa, ha una propria storia e comportamento e può capitare che le tarature originali dei carburatori non siano perfettamente consoni al proprio motore. Non mi interessa cimentarmi nei panni del prof. della situazione ma affidandomi alla mia esperienza in fatto di motori, è fondamentale essersi attenuti alle istruzioni del costruttore del gruppo termico, cioè rispettando il montaggio dei pezzi, le coppie di serraggio, anticipo accensione, gradazione termica candela, tipo di carburatore, tipo di filtro aria, (se presente) percentuale e tipo d'olio nella miscela. Analizzando i sintomi che hai descritto, si deduce che il motore ha una carburazione ricca. Posso consigliarti di ripristinare la posizione originale dello spillo e rifare la carburazione a motore caldo cercando di trovare la posizione ottimale della vite della miscela al minimo. Se dopo tale ripristino e regolazione i sintomi persistono, diminuisci di due punti il getto massimo, naturalmente senza toccare lo spillo e la vite di regolazione della miscela al minimo. Dovrebbe bastare.

  4. #3
    VRista Junior
    Data Registrazione
    Sep 2015
    Località
    Perugia
    Età
    25
    Messaggi
    60
    Potenza Reputazione
    2

    Re: problema carburazione

    Citazione Originariamente Scritto da vespistaerrante Visualizza Messaggio
    Ciao. Ogni vespa, come si sa, ha una propria storia e comportamento e può capitare che le tarature originali dei carburatori non siano perfettamente consoni al proprio motore. Non mi interessa cimentarmi nei panni del prof. della situazione ma affidandomi alla mia esperienza in fatto di motori, è fondamentale essersi attenuti alle istruzioni del costruttore del gruppo termico, cioè rispettando il montaggio dei pezzi, le coppie di serraggio, anticipo accensione, gradazione termica candela, tipo di carburatore, tipo di filtro aria, (se presente) percentuale e tipo d'olio nella miscela. Analizzando i sintomi che hai descritto, si deduce che il motore ha una carburazione ricca. Posso consigliarti di ripristinare la posizione originale dello spillo e rifare la carburazione a motore caldo cercando di trovare la posizione ottimale della vite della miscela al minimo. Se dopo tale ripristino e regolazione i sintomi persistono, diminuisci di due punti il getto massimo, naturalmente senza toccare lo spillo e la vite di regolazione della miscela al minimo. Dovrebbe bastare.
    Grazie per la risposta, tenterò ancora..

  5. #4
    VRista L'avatar di Redivivus
    Data Registrazione
    Jul 2016
    Località
    Vespaland
    Messaggi
    458
    Potenza Reputazione
    1

    Re: problema carburazione

    Ciao a tutti.
    Non ci sono molti esempi di montaggio di quel carburatore in giro,probabilmente non ci hanno smanettato abbastanza.
    Qualcuno lo consiglierebbe,se passa di qui vedrai che una configurazione base la suggerirà.
    Anche sul sito sono quelli getti del carburatore di scatola,c'è anche una lista di tarature,se avessero messo qualche esempio in più non sarebbe stato male.
    Così com'è sembrerebbe tarato per un 130 Polini con relativa marmitta.
    Hai anche i getti per provare? Non so carburare e non sono abituato a vedere tante regolazioni su di un carburatore.
    Non so come si contino le tacche ma magari visto che è peggiorata potresti provare a spostarla nella direzione opposta per vedere se migliora o peggiora.
    C'è una taratura per Ape 75-102 col 19,non so se ci siano errori perchè stranamente il getto del minimo è più piccolo.
    In tutti gli esempi per Vespa e Ape il polverizzatore non cambia di molto,o è 2,6 o 2,7.
    2,6 è nei carburatori più piccoli e nell'esempio dell'Ape.
    Con i 130 il 19 ha lo spillo sempre sulla prima tacca,col 50 sulla seconda e sull'aApe 75-102 sulla quarta.
    Quasta la dice lunga su quanto potrebeb cambiare da un atacca all'altra...
    La regolazione per la vite aria potrebbe essere tra 1 1/4 e 1 1/2,questo sempre facendo una via di mezzo tra gli esempi.
    Può darsi che col 102 ci vada un getto del massimo un po' più grande di quello per il 130.
    Per quello del minimo sembra più difficile indovinare,potrebbe andare bene quello o magari anche lù ci va più grande o un po' più piccolo, da cosa dipenderà?
    Forse con i getti del minimo più piccoli si apre di più la vite aria e si va verso la quarta tacca? il contrario con getti più grandi?
    Le tarature sono qui:
    http://www.polini.it/dep/tarature_cp_polini.pdf

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato