Risultati da 1 a 16 di 16

Discussione: problema luci vespa 50 special

Share     
  1. #1

    problema luci vespa 50 special

    Ciao a tutti.
    Ho da poco acquistato una vespa 50 special. L'unico problema Ŕ che le luci anteriori e posteriori non funzionano. La vespa funziona regolarmente e anche il tastino di spegnimento.
    Ho sostituito le lampadine perchŔ quella posteriore era fulminata.
    Devo ancora provare con lo spry per riattivare i contatti..altri suggerimenti?
    Grazie

  2. # ADS
    Circuito Pubblicitario
    EtÓ
    2010


    Forum Modernvespa
     

  3. #2
    VRista Senior L'avatar di DadoPX97
    Data Registrazione
    Feb 2014
    LocalitÓ
    Rivalta t.se
    EtÓ
    19
    Messaggi
    897
    Potenza Reputazione
    4

    problema luci vespa 50 special

    Prendi lo schema elettrico della tua vespa, poi individua ka scatola dei contatti sotto al motore, la apri e verifichi xol tester in VAC che esca tensione, se non c'Ŕ tensione Ŕ lo statore, se no l'impianto elettrico
    Avere Una vespa Ŕ come avere un cane...
    ... Deve Lasciare il suo odore nella sua cuccia ( il garage )
    ... Deve marcare il suo territorio...
    ... Deve essere portata a spasso tutti i giorni ...
    ... In alcuni casi, durante le sue passeggiate deve litigare con le altre....
    .... Piiccccccccsssss
    Rispondi Citando Rispondi Citando Inviato dall'Applicazione Android

  4. #3

    Re: problema luci vespa 50 special

    Grazie ma se fosse lo statore non partirebbe neanche la vespa o lo spegnimento elettronico credo...magari apro la scatola fili che c'Ŕ sul maubrio magari qualcosa Ŕ staccato o si Ŕ ossidato Ŕ ferma da due tre anni la vespa

  5. #4
    VRista Junior
    Data Registrazione
    Feb 2012
    LocalitÓ
    SANREMO
    EtÓ
    56
    Messaggi
    84
    Potenza Reputazione
    6

    Re: problema luci vespa 50 special

    Ciao,
    comincia a mettere delle lampadine nuove,
    poi pulisci i contatti dei portalampade e, se non funzionano, con un tester misura la tensione tra il filo verde e la massa (nero) dentro la scatola B.T.
    se non c'Ú corrente, Ŕ la bobina luci (quella in alto) da cambiare,
    se c'Ú corrente e non funziona niente, comincia a cercare se cÚ qualche filo interrotto tra la scatola B.T. e il devioluci, tra il devioluci e le lampade eccetera eccetera;
    ma fai un passo alla volta, non saltare da un co all'altro.... fai con metodo e troverai l'inghippo.
    Buon lavoro

  6. #5

    Re: problema luci vespa 50 special

    Grazie mille! Per scatola B.T. intendi cosa ? Quella sul mabubrio? Onoltre la bobina luci in alto dove? Grazie ancora

  7. #6
    VRista Junior
    Data Registrazione
    Feb 2012
    LocalitÓ
    SANREMO
    EtÓ
    56
    Messaggi
    84
    Potenza Reputazione
    6

    Re: problema luci vespa 50 special

    Ciao,
    la scatola B.T. (bassa tensione) quella sul motore a fianco della leva della messa in moto;
    quella sul manubrio Ŕ il devioluci;
    la bobina luci : dentro il volano, sopra le puntine.
    Ciao

  8. #7

    Re: problema luci vespa 50 special

    Grazie ci do un occhio in caso chiedo lumi!

  9. #8
    VRista DOC L'avatar di vesclaudio
    Data Registrazione
    Jul 2011
    LocalitÓ
    corato
    EtÓ
    19
    Messaggi
    1 966
    Potenza Reputazione
    7

    problema luci vespa 50 special

    comunque se ha qualche filo a massa, fra gilo nero e verde non leggerÓ assolutamente nulla.
    per fare la prova dovresti scollegare tutto l' impianto, i tre fili della scatola bt, e misurare se c' Ŕ tensione fra i fili nero e verde uscenti dallo statore!
    ovviamente non scollegare il filo dell' accensione, altrimenti...
    se sono incerto il gas lo tengo aperto
    nel dubbio accelero
    se vedo la paletta ci apro a manetta
    vespa 50?? convinto tu...
    hai problemi a starmi dietro?arrangiati...

    Rispondi Citando Rispondi Citando Inviato dall'Applicazione Android

  10. #9
    VRista Junior
    Data Registrazione
    Feb 2012
    LocalitÓ
    SANREMO
    EtÓ
    56
    Messaggi
    84
    Potenza Reputazione
    6

    Re: problema luci vespa 50 special

    avevo dimenticato,
    ovviamente vanno scollegati dalla scatola B.T. i 3 fili che vanno verso il telaio (cioŔ, l'impianto elettrico),
    lasciando collegato al rosso il filo che va alla bobina esterna (quella dell'accensione, vicino all'ammortizzatore).
    ciao a tutti

  11. #10

    Re: problema luci vespa 50 special

    Ciao Mauro,
    ho aperto la scatoletta (devioluci) e il problema sembra essere esiguo. In pratica due ci sono due fili collegati (Uno Ŕ sicuramente il pulsantino di spegnimento) e altri tre fili non collegati. Ora la questione Ŕ che sono tutti dello stesso colore perchŔ sono stati verniciati (quando Ŕ stata ripitturata la vespa). Come faccio li collego in successione nei fori? E poi come faccio a collegarli/fissarli? Devo togliere la "mascherina" davanti del devioluci?

  12. #11
    VRista Junior
    Data Registrazione
    Feb 2012
    LocalitÓ
    SANREMO
    EtÓ
    56
    Messaggi
    84
    Potenza Reputazione
    6

    Re: problema luci vespa 50 special

    Ciao,
    comincia dall'inizio:
    stacca i fili nella B.T., metti in moto e controlla se c'Ŕ corrente tra il filo verde e il nero;
    se si, ricollega i fili (verde con verde, nero con nero e rosso con rosso) vuol dire che la bobina interna che alimenta le luci dÓ corrente;
    puoi passare allore allo step successivo ( il devio luci),
    prova con un pezzo di carta abrasiva fine e carteggia leggermente ogni filo, ritroverai SICURAMENTE il suo colore iniziale,
    quindi collegali come lo schema dello special allegato se non lo leggi lo trovi sul sito:schema_elettrico_vespa_50_special.pdf
    Ciao e, facci sapere

  13. #12

    Re: problema luci vespa 50 special

    Ciao ok tutto ma come si fissano i fili al devioluci? Ci sono i fori dove infilare i fili ma come li fermo?

  14. #13
    VRista Junior
    Data Registrazione
    Feb 2012
    LocalitÓ
    SANREMO
    EtÓ
    56
    Messaggi
    84
    Potenza Reputazione
    6

    Re: problema luci vespa 50 special

    Ciao,
    se riesci, saldali, altrimenti, compra un devioluci nuovo;
    infatti il devioluci del 50 special viene fornito con i fili giÓ attaccati e le connessioni sono fatte dentro il manubrio, dietro il faro...
    ciao

  15. #14
    VRista DOC L'avatar di vesclaudio
    Data Registrazione
    Jul 2011
    LocalitÓ
    corato
    EtÓ
    19
    Messaggi
    1 966
    Potenza Reputazione
    7

    problema luci vespa 50 special

    saldali con lo stagno, non preoccuparti
    se sono incerto il gas lo tengo aperto
    nel dubbio accelero
    se vedo la paletta ci apro a manetta
    vespa 50?? convinto tu...
    hai problemi a starmi dietro?arrangiati...

    Rispondi Citando Rispondi Citando Inviato dall'Applicazione Android

  16. #15

    Re: problema luci vespa 50 special

    Ciao a tutti..alla fine mi sono arreso e l'ho portata da un meccanico ...praticamente ho dovuto sostituire impianto elettrico e devioluci perchŔ il genio che aveva la vespa prima aveva messo fili tutti uguali che arrivavano al manubrio e nemmeno tutti, mancava quello della "posizione"..quindi anche se avessi saldato i i fili staccati non avrei avuto quello e alla revisione avrei avuto problemi...grazie per i consigli!

  17. #16

    Data Registrazione
    Jul 2016
    LocalitÓ
    Pozzuoli (NA)
    EtÓ
    36
    Messaggi
    8
    Potenza Reputazione
    0

    Re: problema luci vespa 50 special

    Buon giorno a tutti chiedo scusa se mi servo di questa discussione.
    Ho un problema con la mia vespa pk50xl.
    Praticamente da stamattina mi sn accorto che il faro davanti fa yna luce fioca... ho controllato le lampade e stanno apposto, ho controllato anche i tre fili che arrivano a quella scatola sul motore (bianco, rosso e verde) e anche li ok.
    Aiutatemi vi prego.... nn lavoro e vorrei tanto risolverlo da solo il problema

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB Ŕ Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] Ŕ Attivato
  • Il codice [VIDEO] Ŕ Disattivato
  • Il codice HTML Ŕ Disattivato