Risultati da 1 a 5 di 5

Discussione: Frizione stlok?

Share     
  1. #1

    Frizione stlok?

    Salve a tutti sono nuovo del forum e debbo ringraziarvi perché a forza di leggervi sto capendo meglio questo meraviglioso mondo!!!!

    Ho una Px125 nuova con freno a disco statalizzata da me grazie ai vostri consigli!!!!!
    La vespa in questione ha 900km ed essendo un novellino ogni rumore nuovo mi allarma.
    Da qualche giorno cambiando marcia sento un rumore: stlok!! Ho provato ha regolare il filo del cambio ma ad un certo punto l'ho tirato talmente tanto che a folle la ruota dietro risultava bloccata
    Quando inserisco la prima la vespa fa un piccolo movimento ed il famoso rumore stlok...

    Insomma è tutto normale? Debbo controllare qualcosa?
    Come si capisce quando la frizione è regolata correttamente?

    Scusate se le domande sono sciocche ma non ho confidenza con il mezzo, vivo in Spagna e qui di questo meraviglioso mezzo capiscono poco o nulla



    Inviato dal mio iPhone utilizzando Tapatalk

  2. # ADS
    Circuito Pubblicitario
    Età
    2010


    Forum Modernvespa
     

  3. #2
    VRista Silver L'avatar di luxinterior
    Data Registrazione
    Sep 2009
    Località
    MILANO
    Età
    52
    Messaggi
    3 633
    Potenza Reputazione
    12

    Re: Frizione stlok?

    Benvenuto
    Il minimo com'è?
    Se lo tieni alticcio lo stock e più forte e la Vespa fa un piccolo sobbalzo.
    Peccato sei in Spagna, hai una Vespa statalizzata, se eri in Italia era anche un po' mia.
    Ciao Lux
    HEY HO LET'S GO!

  4. #3

    Re: Frizione stlok?

    Grazie il minimo è corretto, ora ho allentato tutto il registro frizione e le marce entrano meglio ed il rumore si è affievolito
    Entra un po' difficilmente la terza
    Un altra domanda che non è inerente alla frizione ma magari puoi essermi utile: ho scatalizzato mettendo la marmitta Piaggio classica padella, poi ho cambiato il filtro aria mettendo quella della px200 però però i getti sono rimasti quelli originali 96 al max. Ho ricarburato e sono soddisfatto però fa un po' di fumo ed in più quando è fredda per partire ci mette un po' e debbo sempre tirare l'aria.
    Secondo te è normale?
    P.s anche se sono in Spagna ho intenzione di rientrare prima o poi


    Inviato dal mio iPhone utilizzando Tapatalk

  5. #4
    VRista Silver L'avatar di poeta
    Data Registrazione
    Feb 2014
    Località
    roma
    Età
    49
    Messaggi
    5 049
    Potenza Reputazione
    12

    Re: Frizione stlok?

    A fredo parte solo con 'aria tirata ed è normale....

    scatalizzando il getto del minimo potrebbe risultare grasso e devi adeguarei giri della vite dietro di regolazione fine del minimo, si fà così...

    vespa a motore caldo al minimo, gira la vite in senso antiorario di un giro di 360°... la prova non sarebbe porprio questa ma visto che hai per certo la vite dietro al motorino di aviamento ed è irraggiungibile fai almeno questo e vedi se migliora....

    i getti devi mettere colonna del max 140-be5-96 minmo 50-160 o 48-160 e uno di quelli dovresti avere.... come marmitta un vero peccato tu non abbia messo da subito la nuova padella polini.....con puntale getto max da 100.

  6. #5

    Re: Frizione stlok?

    Grazie Poeta, credo che il getto del Max già sia quella. La carburazione ora è ok chiedevo solo perché in giro ho letto che dovevo mettere un 98 e non un 96.
    A freddo anche solo dopo un ora sono costretto ad accenderla con l'aria e dal fumo che fa all'inizio sembra che sia sempre un po' ingolfata, poi con il riscaldarsi del motore si mette a posto e diminuisce anche il fumo.
    La terza entra sempre con un po' di difficoltà. Come posso rimediare al fumo e all'inserimento della 3????
    Ero abituato con la catalitica che non faceva neanche un po' di fumo.



    Inviato dal mio iPhone utilizzando Tapatalk

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato