Risultati da 1 a 3 di 3

Discussione: Problema elettrico su GTR del 71

Share     
  1. #1

    Problema elettrico su GTR del 71

    Ciao a tutti!
    Mi rivolgo a voi esperti per un chiarimento su un problema elettrico della mia vespa conservata GTR del 1971.
    Controllando i vari funzionamenti della Vespa appena acquistata mi sono accorto che:

    1) filo VIOLA e filo MARRONE collegati alla lampada anabbagliante/abbagliante + filo GIALLO e filo NERO collegati alla lampada di posizione = funzionano anabbaglianti e abbaglianti, ma NON funziona luce di posizione e spia verde luci e luce tachimetro si vedono appena (luce mooooolto fioca..)

    2) filo VIOLA e filo MARRONE collegati alla lampada anabbagliante/abbagliante + filo GIALLO (ma NON il NERO!!)collegato alla lampada di posizione = funzionano luce anabbaglianti e abbaglianti, spia verde luci e tachimetro funzionano a meraviglia, ma NON funziona luce di posizione.

    Come mai sta cosa?
    Qualcuno di voi gentilmente sa suggerirmi cosa controllare o da cosa dipende ciò...??!

    Vi anticipo già che di elettrico ne so poco, se non niente.....!!!!

    Grazie
    Ciao

  2. # ADS
    Circuito Pubblicitario


    Forum Modernvespa
     

  3. #2
    VRista DOC L'avatar di snaicol
    Data Registrazione
    Sep 2011
    Località
    Pisa
    Età
    37
    Messaggi
    1 988
    Potenza Reputazione
    8

    Re: Problema elettrico su GTR del 71

    prova a collegare, oltre alla massa già presente, un'altra massa al portalampada presa direttamente da una delle viti all'interno del manubrio.

    N.

  4. #3

    Re: Problema elettrico su GTR del 71

    ok proverò così.
    Grazie
    Ciao

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato