Risultati da 1 a 23 di 23

Discussione: problema accensione vespa a caldo

Share     
  1. #1
    VRista Junior
    Data Registrazione
    Oct 2013
    Località
    cagliari
    Età
    33
    Messaggi
    225
    Potenza Reputazione
    4

    problema accensione vespa a caldo

    Salve ragazzi!!!!! Sono Alessio da Cagliari e già da un po ho problem di questo tipo con il mio px 125 e.
    A freddo il px è un orologio, da 1 a 3 pedivellate e il vespone parte, e va perfetto x tutta la durata del viaggio!!!!
    Ma una volta raggiunta una certa temperatura (un tragitto di 10 km circa) se spengo la vespa vado incontro a 2 possibilità: 1 o la metto in moto ma mantiene un minimo basso ( cosa che prima di spegnerla, seppur a caldo, non accadeva) x poi stabilizzarsi dopo qualche km fatto 2 non si accende e devo aspettare 10/15 min x rimetterla in moto!!!!!!
    La mia configurazione è carburo dell'orto comprato nuovo 200 km con getto min50/160 e max 108 con candela ngk b7hs.
    Sono un po Grassino ai bassi ma non credo sia questo il problema, ho fatto tutte le prove, accelerando prima di spegnerla con rubinetto chiuso,(e il problema persiste) lasciata tuta la notte col rubinetto acceso (e la vespa la mattina parte perfetta)
    Quindi penso sia problema di corrente...... ma come faccio a vedere se è problema di statore o centralina (o tutte e 2)???? Prove da fare, tipo col tester????? Vi ringrazio in anticipo!!!!! Anche xkè sono sicuro che con l'aumento delle temperature il problema si aggravera di brutto con il rischio di restare a piedi, e io uso il vespone prevalentemente x andare a lavoro!!!!!!!!

  2. # ADS
    Circuito Pubblicitario
    Età
    2010
     

  3. #2
    VRista DOC L'avatar di chicaro
    Data Registrazione
    May 2010
    Località
    avezzano (AQ)
    Età
    50
    Messaggi
    1 943
    Potenza Reputazione
    9

    Re: problema accensione vespa a caldo

    se hai un gruppo termico originale sei si un po' grasso al minimo sei di 5 punti su come getto originale,in piu' anche il getto del massimo e' troppo alto ti metto la tabella cosi puoi controllare,gia che ci sei dai anche un occhiata alla ghigliottina perche con i nuovi carburatori mettono a volte valvole gas sbagliate,butta un occhio anche all'emulsionatore.
    Immagini Allegate Immagini Allegate
    Ultima modifica di chicaro; 14-02-14 alle 19:16
    meglio una vitaccia.....che un bullone spanato..!!!!

  4. #3
    VRista Junior
    Data Registrazione
    Oct 2013
    Località
    cagliari
    Età
    33
    Messaggi
    225
    Potenza Reputazione
    4

    Re: problema accensione vespa a caldo

    Ho il dr 177 quindi i getti sono nella norma, come ghigliottina gli ho montatola 01, quella con l'unghiata piccola che montano sui 150 (il carburatore nuovo aveva la ghigliottina 11 con unghiata gigante)....... la vespa camminando va benissimo, il problema è solo quando la spengo a caldo dopo una decina di km

  5. #4
    VRista DOC L'avatar di chicaro
    Data Registrazione
    May 2010
    Località
    avezzano (AQ)
    Età
    50
    Messaggi
    1 943
    Potenza Reputazione
    9

    Re: problema accensione vespa a caldo

    quando lo riaccendi dopo i 10-15 minuti che dici la vespa ti fa' del fumo?
    meglio una vitaccia.....che un bullone spanato..!!!!

  6. #5
    VRista Junior
    Data Registrazione
    Oct 2013
    Località
    cagliari
    Età
    33
    Messaggi
    225
    Potenza Reputazione
    4

    Re: problema accensione vespa a caldo

    Non più del normale ragazzi, anche xkè se non mette in moto con 3 pedivellat non insisto, quindi non la ingolfo

  7. #6
    VRista Senior L'avatar di DadoPX97
    Data Registrazione
    Feb 2014
    Località
    Rivalta t.se
    Età
    19
    Messaggi
    897
    Potenza Reputazione
    4

    Re: problema accensione vespa a caldo

    Allora, Inanzitutto Ciao 1984alexius,
    Io ho avuro un problema analogo al tuo, il mio PX 125 E Arcobaleno un bel giorno ha iniziato a fare fatica a partire ed aveva sempre la candela bagnata, quindi ti consiglio di procedere cosi:
    Fai un giro con la vespa, falla scaldare, dopodichè, spegnila e cerca di riaccenderla, se NON parte smonta la candela, dovrebbe essere nocciola-Nero ed asciutta, se noti tracce d' olio sulla candela o comunque la trovi bagnata asciugala, dai un paio di calci alla pedivella e rimonta, ora la vespa dovrebbe partire.
    Se la vespa parte allora dovrebbe essere un problema di carburatore, mentre se la vespa fatica a partire stacca il filo della candela e avvicinalo al morsetto della candela, poi giù di pedivella, dovresti notare una scintilla di colore BLU lunga almeno 1/2 cm. Se Invece la scintilla è molto piccola oppure è di colore giallastro vuol dire che la corrente erogata dalla bobina AT è debole.
    Ciò potrebbe essere dovuto a varie cause, parti prima dalla piu semplice, se il tuo è un PX elettronico dovresti avere una centralina a 4 fili, che dovrebbero essere, guardando da dietro alla vespa e partendo da DX verso SX verde - verde - rosso - bianco, prova a staccare il filo verde più a destra, quello della chiave, se la vespa prende a funzionare bene allora sostituisci il cavo verde che parte da sotto il nasello fino alla centralina appunto,( ATTENZIONE !! staccando il filo verde rendi la chiave ininfluente, quindi la vespa nin si spegne più con la chiave, quindi dovresti staccare la candela.
    Se la vespa non va comunque, Dovresti prendere un Tester e posizionarlo su 2000 ohm e misura, staccando il filo verde e quello bianco dalla bobina la resistenza tra questi due fili, dovresti avere dagli 800 ai 1'100 ohm, se cosi non fosse la bobina di alimentazione dell' accensione è rotta. Se tutto ok allora misura la resistenza tra il filo rosso e quello bianco, dovresti vedere dagli 80 ai 140 ohm , se cosi non fosse, il picku è andato ... Poveretto.
    Se Invece sei arrivato fin qui e non hai scovato il problema allora sostituisci la bobina AT, che dovrebbe essere rotta, e purtoppo non c'è modo di provarla.
    E se il problema non è ancora saltato fuori vuol dire che purtoppo la mia esperienza non è sufficente.
    Ciao, Buona Fortuna

  8. #7
    VRista Junior
    Data Registrazione
    Oct 2013
    Località
    cagliari
    Età
    33
    Messaggi
    225
    Potenza Reputazione
    4

    Re: problema accensione vespa a caldo

    Okkkkk tutto chiaro tranne la bobina at. ..... dove si trova?????? Nello statore???????

  9. #8
    VRista Junior
    Data Registrazione
    Oct 2013
    Località
    cagliari
    Età
    33
    Messaggi
    225
    Potenza Reputazione
    4

    Re: problema accensione vespa a caldo

    Poi queste prove le faccio a caldo quando fa il problema o anche a freddo???????

  10. #9
    VRista Senior L'avatar di DadoPX97
    Data Registrazione
    Feb 2014
    Località
    Rivalta t.se
    Età
    19
    Messaggi
    897
    Potenza Reputazione
    4

    Re: problema accensione vespa a caldo

    Scusa per il ritardo ma mi stavo tagliando i capelli...
    Allora La bobina AT è quel pezzo che trasforma la corrente di alimentazione che genera lo statore ( filo verde ) e il segnale dell' impulsore pickup (filo rosso ) nella scintilla, quindi segui il cavo della candela, lo risali ed ad un certo punto, sulla sinistra del motore avvitata tramite una staffa al carter la bobina, a cui arrivano 4 fili ed esce appunto il cavo della candela.
    per smontarla basta che la sviti.
    Le misure potresti farle sia quando da il problema, sia quando funziona, cosi potresti confrontare i risultati e capire cosa cambia da quando va a quando No. Poi, un altro consiglio, prova anche a smontare il volano e a togliere lo statore, tolto lo statore esamina i fili dall' inizio alla fine, io con la mia ho prima revisionato il carburo, poi non andava e ho cambiato la bobina AT, poi nulla allora ho sostituito i cavi statore e poi anche la bobina di alimentazione statore e poi mi sono Rotto Le P***E ed ho comprato lo statore nuovo e adesso un colpo e va in moto con una scintilla bella potente, PS Lo statore e la bobina ti consiglio io ogni caso di cambiarli se sono d' epoca come la vespa, anche se funzionano ancora sono probabilmente logori, cercali su ebay, Da Bicasbia Di Casamassima Biagio a Cerignola (FG) sono molto affidabili i pezzi costano poco sono originali e in 24/48 ore lavorative li hai a casa, compri statore :
    STATORE MAGNETE VESPA PX 125 150 200 - PX ARCOBALENO | eBay
    Bobina
    3946 244128 CENTRALINA ACCENSIONE VESPA 125 150 200 PX - ARCOBALENO - MILLENIUM | eBay

    P.S. Quando vai a misurare col tester stacca i fili dalla bobina e metti lo statore a banco (smontalo) che è meglio, inoltre, quando con i puntali del tester vai a toccare i faston(attacchi che vanno sulla bobina) non toccare mai 2 i due puntali insieme, rischi di falsare, anche se di poco la misura.
    Buona Fortuna !!

  11. #10
    VRista Junior
    Data Registrazione
    Oct 2013
    Località
    cagliari
    Età
    33
    Messaggi
    225
    Potenza Reputazione
    4

    Re: problema accensione vespa a caldo

    Ah okkk perfetto!!!!!!! Io la chiamo centralina e tu bobina at! !!!!!!! Beh a sto punto penso che cambierò le 2 parti, visto che non si tratta cmq di una spesa*folle! !!!!!! Grazie ragazzi vi terrò aggiornati!!!!!!! Ps dadopx97 le parti che mi hai postato sono pezzi originali?????

  12. #11
    VRista Senior L'avatar di DadoPX97
    Data Registrazione
    Feb 2014
    Località
    Rivalta t.se
    Età
    19
    Messaggi
    897
    Potenza Reputazione
    4

    problema accensione vespa a caldo

    Certamente, io lo statore l'ho comprato li il mese scorso ed è una figata, al contrario di cio che dice il maccanico vicino casa che gli statori presi su internet fanno schifo ed i fili sono piccoli, questo è originale, costa poco ed è buono, se lo ordini vedrai che ti arriva tutto nella busta originale piaggio sigillata, e poi non costa 160 € come al negozio!!
    la centralina, nella tua vespa include la bobina, perciò si puo chiamare come si vuole eh eh eh !!
    anche questa si trova non originale a qualcge euro in meno, ma preferisco sempre l'originale come nel link
    Avere Una vespa è come avere un cane...
    ... Deve Lasciare il suo odore nella sua cuccia ( il garage )
    ... Deve marcare il suo territorio...
    ... Deve essere portata a spasso tutti i giorni ...
    ... In alcuni casi, durante le sue passeggiate deve litigare con le altre....
    .... Piiccccccccsssss
    Rispondi Citando Rispondi Citando Inviato dall'Applicazione Android

  13. #12
    VRista Junior
    Data Registrazione
    Oct 2013
    Località
    cagliari
    Età
    33
    Messaggi
    225
    Potenza Reputazione
    4

    Re: problema accensione vespa a caldo

    Grazie 6 stato gentilissimo

  14. #13
    VRista Senior L'avatar di DadoPX97
    Data Registrazione
    Feb 2014
    Località
    Rivalta t.se
    Età
    19
    Messaggi
    897
    Potenza Reputazione
    4

    Re: problema accensione vespa a caldo

    Di niente figurati, hai poi trovato il problema??

  15. #14
    VRista Junior
    Data Registrazione
    Oct 2013
    Località
    cagliari
    Età
    33
    Messaggi
    225
    Potenza Reputazione
    4

    Re: problema accensione vespa a caldo

    No non ho avuto tempo causa doppio lavoro, cmq penso cambierò entrambi i pezzi,visto che quelli che ha la vespa chissà quanti km hanno alle spalle.......

  16. #15
    VRista Senior L'avatar di DadoPX97
    Data Registrazione
    Feb 2014
    Località
    Rivalta t.se
    Età
    19
    Messaggi
    897
    Potenza Reputazione
    4

    Re: problema accensione vespa a caldo

    Prima di sostituire i pezzi ti consiglio comunque di fare le prove che ti ho detto ed esaminarli, soprattutto lo statore, controlla lo stato generale e soprattutto quello dei cavi. In questo modo magari vieni a scoprire che lo statore è gia stato sostituito, o che si può riparare spendendo meno, le luci funzionano bene vero?

  17. #16
    VRista Junior
    Data Registrazione
    Oct 2013
    Località
    cagliari
    Età
    33
    Messaggi
    225
    Potenza Reputazione
    4

    Re: problema accensione vespa a caldo

    Eh lo statore non è in buone condizioni!!!! Le luci di dx sono perfette anche a motore al minimo, quelle di sx al minimo sono scarse, idem il clacson, mentre il faro è perfetto!!!!!! Infatti credo sia lo statore....la bobina è quella vecchia nera, e ha il filo della massa rotto,........ quindi sono propenso a cambiarli entrambi

  18. #17
    VRista DOC L'avatar di chicaro
    Data Registrazione
    May 2010
    Località
    avezzano (AQ)
    Età
    50
    Messaggi
    1 943
    Potenza Reputazione
    9

    Re: problema accensione vespa a caldo

    ma se lo statore e' originale prova intanto a ricablarlo con cavi nuovi non e' difficile poi come ti ha detto Dado fai le prove,se propio non va lo sostituisci
    meglio una vitaccia.....che un bullone spanato..!!!!

  19. #18
    VRista Junior
    Data Registrazione
    Oct 2013
    Località
    cagliari
    Età
    33
    Messaggi
    225
    Potenza Reputazione
    4

    Re: problema accensione vespa a caldo

    Okkkkkkverificherò poi tireremo le somme!!!!! Grazie mille ragazzi

  20. #19

    Re: problema accensione vespa a caldo

    Citazione Originariamente Scritto da chicaro Visualizza Messaggio
    quando lo riaccendi dopo i 10-15 minuti che dici la vespa ti fa' del fumo?
    Ciao a tutti, ho lo stesso problema ma su una GL 150: Carburatore 20/17, puntine, condensatore, candela nuovi, e non ci sono segni di perdite ne sulla testa ne a banco e neanche sul paraolio lato accensione.
    A caldo non parte, quando controllo la candela e completamente secca, e a forza di dargli finisce per partire ma con l'acceleratore a 100% e fuma a bomba per 5-10 secondi.
    Qualcuno puo aiutarmi?

    Grazie

  21. #20

    VRista Silver
    L'avatar di FedeBO
    Data Registrazione
    Sep 2009
    Località
    Nei dintorni di Bologna
    Età
    35
    Messaggi
    6 678
    Potenza Reputazione
    15

    Re: problema accensione vespa a caldo

    è normale, perchè si è ingolfata pesantemente. Chiudendo la miscela prima di spegnerla, poi lo fa comunque?

  22. #21

    Re: problema accensione vespa a caldo

    provo sto pomeriggio, ma mi sebrerebbe strano visto che il carburatore è nuovo, controllero lo spillo

  23. #22

    Re: problema accensione vespa a caldo

    Citazione Originariamente Scritto da FedeBO Visualizza Messaggio
    è normale, perchè si è ingolfata pesantemente. Chiudendo la miscela prima di spegnerla, poi lo fa comunque?
    Ciao, causa poco tempo mi ci rimetto solo ora :p

    ho fatto il test chiudendo il rubinetto prima di spegnerla, e il problema sparisce...
    allora ho ricontrollato il carburatore anche se nuovo, e niente spillo e sede spillo in perfetto stato, ho provato con il suo vecchio carburatore rifatto e stesso problema

    Poi mi son detto per un 150 ha 0 compressione anche se ha un fottio di coppia, fatto sta che smonto il pistone e noto che le fasce son morte, metto su quelle nuove do una spianatina alla testa per sicurezza e rimonto tutto,
    ma ha poco piu compressione di prima e fa lo stesso problema a caldo o a freddo una volta spenta s'ingolfa e parte dopo 15/20 pedalate con l'acceleratore aperto a 100%

  24. #23

    Re: problema accensione vespa a caldo

    up

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato